User Tools

Site Tools


development:compiling:liblcf:autotools

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
development:compiling:liblcf:autotools [2016/07/18 17:09]
fdelapena Modern distros have at least automake 1.11 already, prevents some warnings since 1.14
development:compiling:liblcf:autotools [2021/05/31 03:29] (current)
fdelapena [Additional help]
Line 62: Line 62:
 ===== Additional help ===== ===== Additional help =====
  
-Contact with us at https://webchat.freenode.net/?channels=easyrpg +Contact with us at https://easyrpg.org/contact
- +
-The current autotools build system maintainer is fdelapena+
development/compiling/liblcf/autotools.txt · Last modified: 2021/05/31 03:29 by fdelapena